転送したメールが新規リクエストとして追加される
2011年10月21日
【質問】ServiceDesk Plusのリクエスト表示ページから転送したメールが新規リクエストとして追加されてしまいます。 【回答】[管理タブ] > [技術担当者グループ]... [続きを読む]
2011年10月21日
【質問】ServiceDesk Plusのリクエスト表示ページから転送したメールが新規リクエストとして追加されてしまいます。 【回答】[管理タブ] > [技術担当者グループ]... [続きを読む]
2011年10月11日
【質問】Active Directoryサーバを変更したところ、ServiceDesk Plusで「Active Directoryからのユーザインポート」機能を実行しても、... [続きを読む]
2011年8月18日
【質問】ServiceDesk Plusの「資産」タブでプリンタ※のスキャンを実行しましたが、「ワークステーション」リストにIPアドレスだけが登録されています... [続きを読む]
2011年8月14日
【質問】 ネットワークスキャン機能を利用して、Windowsマシンをスキャンすると失敗します。 Windowsドメインスキャンやローカル認証でのスキャンには成功します。... [続きを読む]
2011年8月10日
【ご質問】業務時間を午前9時から午後18時(月-金)に設定しています。次のような、業務時間を考慮するステータスのSLAを適用すると... [続きを読む]
2011年8月9日
【ご質問】1次返信/解決期日内にリクエストのステータスを対応済み(Closed)に変更しましたが、SLA違反としてマークされてしまいます。 【回答】リクエストのステータスを対応済み... [続きを読む]
2011年7月28日
【ご質問】[資産管理] > [資産] > [スキャンされたソフトウェア] からソフトウェアを削除したいのですが、 というエラーメッセージが表示され、削除できません。 ... [続きを読む]
2011年4月13日
【質問】 スレッドダンプを取得する方法を教えてください。 【回答】 ServiceDesk Plus に管理者権限でアクセスします。 [サポート]タブを開きます。 ... [続きを読む]
2010年12月15日
【ご質問】ServiceDesk PlusをWindowsマシンにインストール後、対話型サービスダイアログが検出され、「デスクトップとの対話」許可を求められます... [続きを読む]
2010年11月9日
質問 リクエストの添付ファイルとして、「winmail.dat」というファイルを受け取りました。 添付される理由は何でしょうか? 回答 Microsoft... [続きを読む]